服务器安全客户端支持IIS7.0 及以上版本吗?

最近更新时间:2017-12-27 11:34:02

支持,需要在IIS7.0 及以上版本中安装IIS6 兼容模式。但是服务器安全客户端针对IIS7.0 及以上版本中接收Ajax 发送POST 数据的功能目前暂不支持,如需针对IIS7.0 及以上版本防护,请联系金山云技术人员进行协助安装。

金山云,开启您的云计算之旅

免费注册